Orka DOS (Defter Beyan) Kullanıcılarının Dikkatine!

Forumlar Orka DOS Defter Beyan Sistemi Orka DOS (Defter Beyan) Kullanıcılarının Dikkatine!

  • Mesaj
    Rahmi İNEVİ
    Yönetici

    Lisans No: 1

    Sayın Kullanıcılarımız,

    Gelir İdaresi Web Hizmet Sunucularında güvenlik protokolunu TLS1.1’den TLS1.2’e çekmiştir.

    Bundan ötürü:

    *  Mininum Windows 7 Sp1 kullanmanız,
    * .Net Framework 6.2.2’nin kurulu olması gerekiyor.
    (https://www.microsoft.com/en-us/download/details.aspx?id=53345)

    Konuyla ilgili sorun yaşamamak için belirtilen gereksinimleri Bilgi İşlemcinizle paylaşınız.

     

     

    0
    0
  • Bu konuyu yanıtlamak için giriş yapmış olmalısınız.